SubLink 1 SubLink 2 SubLink 3
ltspiceusers.ch

Zurück   ltspiceusers.ch > Alles was nicht LTspice betrifft > Computer Hard- und Software

Antwort
 
Themen-Optionen Ansicht
  #1  
Alt 21-07-2018, 04:07
Benutzerbild von spicer
spicer spicer ist gerade online
Administrator
 
Registriert seit: Jun 2015
Ort: Schweiz
Beiträge: 339
Abgegebene Danke: 69
Erhielt 75 Danke für 59 Beiträge
Standard Oki MC362 und LM19

Ist ja wohl der Hammer!
Mein Oki MFC362 lief problemlos unter Linux Mint 18.3mate.
Schon in der LM19 Beta hatte ich Probs.
Schrieb Oki Support an und dachte, die sagen, "ist nicht unser Prob".
Doch anders!
Bekam heute einen Anruf aus Düsseldorf (ich bin in der Schweiz).
Ein Oki Supporter hat mich angerufen und gesagt: "Ich habe ein LM19 aufgesetzt"
Alle DOCs gehn....die Testseite nicht.
Er werde ein Ticket erstellen, weil wohl der alte PPD nicht mehr passt zum neuen Linux Systemen.
Sagt mir, welcher Druckeranbieter einen besseren Support anbietet!?!?
__________________
Wenn es mehrere Möglichkeiten gibt, eine Aufgabe zu erledigen, und eine davon in einer Katastrophe endet oder sonstwie unerwünschte Konsequenzen nach sich zieht, dann wird es jemand genau so machen. Alles, was schiefgehen kann, wird auch schiefgehen.
(Murphys Gesetz)
Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 09:53 Uhr.
Powered by vBulletin®
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
LTspice ist ein Warenzeichen von © Linear Technology